1

Tema: Problema IP fija...

hola como veran he tenido varios problemas con el xlink kai, entonces decidi poner la IP fija y desps abrir el puerto 30mil pero me encuentro con un problema, que a la hora de poner la ip no se cual poner, porque cuando pongo "ipconfig" en el simbolo del sistema me da 2 direcciones ip la primera:

Adaptador de Ethernet conexión area local 2:
Sufijo DNS Especifico para la conexion. .:(no aparece nada)
Vinculo:Direccion IPv6 local. . : : (Numero acompañado de simbolos,letras y puntos)
Direccion Ipv4 de configuracion automatica : (Numero)
Mascara Subred. . . . . :(Numero)
Puerta de enlace predeterminada . . . . :(no aparece nada)

La segunda:

Adaptador de Ethernet conexión area local:
Sufijo DNS Especifico para la conexion. .:(no aparece nada)
Vinculo:Direccion IPv6 local. . . :(Numero acompañado de simbolos,letras y puntos)
Direccion IPv4. . . . :(Numero)
Mascara Subred. . . . :(Numero)
Puerta de enlace predeterminada. . . . :(Numero)

Tengo Windows7 y no se cual de las 2 poner en la primera no aparece la puerta de enlace pero en la segunda si, entonces cuando vi esto dije cual de los 2 datos debo poner ??

y otra cosa cuando voy a conexiones de red me aparecen 2 Conexiones de area local:
Conexion Area local

y Conexion Area local 2
en cual de las 2 debo poner la IP y el resto de cosas?

y hay otra cosa que acabo de notar en la conexion de area local 2 esta el adaptador de bucle invertido de microsoft, entonces debo poner la IP, mascara subred y las otras cosas en esta conexion? y cual de los 2 datos debo poner

Adaptador de Ethernet conexión area local 2.

o


Adaptador de Ethernet conexión area local.

Espero una respuesta adios.  wink

Re: Problema IP fija...

Alguna de las 2 conexiones de red debe aparecer algo opaca ya que es la que no está en uso

-Lionheart

Re: Problema IP fija...

No las 2 me aparecen normales pero la segunda me dice "Red No identificada"

última edición por daniell123 (2012-07-22 02:45:45)