1

Tema: xlink no me detecta partidas

xlink no me detcta partidas dice que el puerto 3000 no esta conectado

Re: xlink no me detecta partidas

JRamos escribió:

xlink no me detcta partidas dice que el puerto 3000 no esta conectado


Amigo para ello debes abrir el puerto 30.000, sigue al pie de la letra ESTO para abrir el puerto.

Luego para verificar que el puerto 30.000 esta abierto, sigue al pie de la letra ESTO

última edición por [XKG]_x|T135T0|x (2011-12-04 21:01:21)

http://kaicard.teamxlink.co.uk/card/[XKG]_x|T135T0|x.pnghttp://images2.wikia.nocookie.net/__cb20070823040655/halo/images/4/45/Avatars_Halo_Shield_Animated.gif

"InTeLiGencia CoLecTiva"

Re: xlink no me detecta partidas

Buen día hace 15 días que no se sostienen las partidas me abre la pagina pero no muestra, abrí los puertos configure a 30.000 y no sé que mas a ser cuento con 9 Xbox consola negra tradicionales y tengo alrededor de 4 a 5 años y es la primera vez q me ocurre mil gracias por lo que me puedan ayudar

Re: xlink no me detecta partidas

videojuegoslopez escribió:

Buen día hace 15 días que no se sostienen las partidas me abre la pagina pero no muestra, abrí los puertos configure a 30.000 y no sé que mas a ser cuento con 9 Xbox consola negra tradicionales y tengo alrededor de 4 a 5 años y es la primera vez q me ocurre mil gracias por lo que me puedan ayudar

Amigo muy extraño porque ami me funciona de maravilla prueba haciendo una reinstalacion del software, o revisa el firewall de windows y el antivirus prueba desactivandolos los 2 aver.

http://kaicard.teamxlink.co.uk/card/[XKG]_x|T135T0|x.pnghttp://images2.wikia.nocookie.net/__cb20070823040655/halo/images/4/45/Avatars_Halo_Shield_Animated.gif

"InTeLiGencia CoLecTiva"