1

Tema: Mi Módem (Thomson - DWG849), no se le puede abrir puertos...

Módem: Thomson DWG849, no esta en port forwarding, en la lista de modelos y seriales de modems.

Tengo Ip fija, es 192.168.0.x, la cual se asemejo mucho con la IP de la guía de Thomson-Alcatel DCW725, y con la diseño en general de la pag de Thomson-Alcatel ACG905.
Al colocar mi ip en la barra del navegador, sale una pag, como lo dije anteriormente con un diseño parecido a la guia de este ultimo modem, con la diferencia que no me pide contraseña ni usuario, y le faltan muchas opciones.

en la parte superior, hay tres opciones: Gateway, VoIP (no funciona), Status -.
en la parte izquierda hay dos opciones: Software , Connection.

Nota: por niguna parte esta la opcion de ports, como en otro thomson.   

Utilice portcheker bn, y me dice q no lo tengo abierto, efectivamente en xlink kai en metris: No Yet.
De antemano Grax, y Ojala me peudan ayudar  sad  sad

Re: Mi Módem (Thomson - DWG849), no se le puede abrir puertos...

DOUBLE POST ++++ SOLVED ****** LOCKED

http://img353.imageshack.us/img353/1233/liongm7.gif

3

Re: Mi Módem (Thomson - DWG849), no se le puede abrir puertos...

Resolví, la cuestión de ip fija, mas no de abrir el puerto 30000, pues ni el modelo ni marca se encuentran en la pag respectiva...

4

Re: Mi Módem (Thomson - DWG849), no se le puede abrir puertos...

Pruebe con este metodo para abrir el puerto, puede que le funcione : http://www.adslayuda.com/Alcatel-abrir_ … elnet.html

Y lea mas del tema, basandoce en la experiencia de un usuario que estuvo igual que usted y hizo el metodo mencionado arriba : http://es.teamxlink.co.uk/forum/viewtopic.php?id=307

-FAOS (Equipo XLink - Moderador).

5

Re: Mi Módem (Thomson - DWG849), no se le puede abrir puertos...

'[FLdS escribió:

_FAOS']Pruebe con este metodo para abrir el puerto, puede que le funcione : http://www.adslayuda.com/Alcatel-abrir_ … elnet.html

Y lea mas del tema, basandoce en la experiencia de un usuario que estuvo igual que usted y hizo el metodo mencionado arriba : http://es.teamxlink.co.uk/forum/viewtopic.php?id=307



Segun veo, mi modem no es alcatel, es un THOMSON DWG849 (digital/BROADBAND); aun asi lo he intentado, y se me queda en el primer paso, coloco telnet y mi puerta de enlace predeterminada, en la ventanita ejecutar...  y se queda conectando un seg.. y desaparece ; igual grax por intentar ayuarme...

6

Re: Mi Módem (Thomson - DWG849), no se le puede abrir puertos...

french322 si tiene la version del Kai 7.4.18 pruebe colocando en la configuracion del Kai asi : Port =0 y DeepPort = 0 Para mayor referencia mire la siguiente IMAGEN y me dice si le funciono o no.

-FAOS (Equipo XLink - Moderador).

7

Re: Mi Módem (Thomson - DWG849), no se le puede abrir puertos...

'[FLdS escribió:

_FAOS']french322 si tiene la version del Kai 7.4.18 pruebe colocando en la configuracion del Kai asi : Port =0 y DeepPort = 0 Para mayor referencia mire la siguiente IMAGEN y me dice si le funciono o no.


Pido disculpas, debi decir desde el principio q de vez en cuando me sirve el kai...
(noto q es luego de utilizar el net, en otras cosas por lo menos 30 min, no tengo ping)...

Con respecto a lo q dices FAOS, no me sirvio duro 1min, grax por tratar de ayudarme, y mil disculpas... hmm  hmm  hmm